Motos rusas



Motos rusas / problema electrico ! por diosss!

#1 2015-04-09 18:00:30

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

problema electrico ! por diosss!

hola chavales ya por fin arreglé  el problema de la caja cambios era el pestillo desgastado y el muelle roto  que gracias a motoboxer ya esta resuelto. bueno al tema. Arranco la moto y va bien peroooo las luces e intermitentes  van como si fuesen a corriente alterna  vamos los intermitentes se aceleran cuando acelero la moto y las luces parecido. El alternador y el regulador estan conectados como en la siguente foto con la salvedad que el alternador lleva positivo negativo y una s tumbada. Asi que positivo  con positivo  de la bateria negativo a masa y la dichosa s con el w del regulador      http://motosrusas.es/foro/uploads/thumbs/546_quickmemo_2015-04-09-17-44-30.png
despues el positivo para el tema de luces he cogido un  cable de positvo bateria lo he llevado a caja de fusibles de ahi a llave de llave a positivo de regulador y el ak del regulador que se supone que es para el  chivato de carga no lo he conectado.
mi duda es la corriente para el tema de luces hay que cogerla del w regulador ??

Desconectado

 

#2 2015-04-09 19:19:37

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

lo digo porque si el regulador regula la corriente seria lógico cojer la corriente de ahi.....o no? ya me direis cada minuto tengo mas dudas

Desconectado

 

#3 2015-04-10 09:42:29

Admin
Administrador
Ubicación: Montornès del Vallès, BCN
Registrado: 2008-05-01
Mensajes: 1180
Web

Re: problema electrico ! por diosss!

el alternador y el regulador electrónico deben estar conectados tal como está presentado en este esquema
originalmente, el "+" del regulador debe estar conectado con el borne 2 del bombín (y no el 3 como sugiere este esquema) pero debería funcionar así también
conectado con el 3 seguirá conectado incluso sin la llave de contacto lo que claro no es recomendable

el alternador que tienes, aparte del "-" sí tiene los tres simbolos en los bornes "Ш", "+" y "~" - en este mismo orden - a veces son difíciles de ver/encontrar

la marca "-" puede confundir así que hazte seguro que tienes conectados los bornes correctamente, con el central conectado al "+" de la batería y el borne 3 del bombín


Ural M-62

Desconectado

 

#4 2015-04-10 09:54:19

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

efectivamente tiene los tres símbolos  w + s
el + va a + de bateria (cable gordo) w con w de regulador y el s no se donde va.
la corriente del bombin no la he tomado de alternador la he tomado directa de bateria (supongo que sera lo mismo) porque va a caja de fusibles y de ahi bombin  y de bombin a + de regulador.

Desconectado

 

#5 2015-04-10 10:10:58

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

perdon me he equivocado mi alternador tiene la s despues + y despues -
entonces la s con w del regulador + con + de bateria y - a masa

Desconectado

 

#6 2015-04-10 21:28:20

Admin
Administrador
Ubicación: Montornès del Vallès, BCN
Registrado: 2008-05-01
Mensajes: 1180
Web

Re: problema electrico ! por diosss!

no erpy, repito:

Admin dijo:

el alternador que tienes, aparte del "-" sí tiene los tres simbolos en los bornes "Ш", "+" y "~" - en este mismo orden - a veces son difíciles de ver/encontrar


Ural M-62

Desconectado

 

#7 2015-04-10 23:29:49

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

ok mil gracias

Desconectado

 

#8 2015-04-12 08:57:59

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

hola perdona que sea pesado pero te dejo una foto de los tres contactos del alternador para que me digas como van conectados

Desconectado

 

#9 2015-04-12 08:59:13

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

http://motosrusas.es/foro/uploads/thumbs/546_20150411_190202.jpg

Desconectado

 

#10 2015-04-12 09:02:24

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

si amplias imagen se ve el primero la s de corrientr alterna en el centro + para la bateria y el tercero me mosquea porque debería de ser corriente continua  pero ese simbolo es masa no??
gracias y disculpas

Desconectado

 

#11 2015-04-13 01:28:25

Admin
Administrador
Ubicación: Montornès del Vallès, BCN
Registrado: 2008-05-01
Mensajes: 1180
Web

Re: problema electrico ! por diosss!

el alternador que tienes es de fabricación china, no es el original ruso
como los chinos no suelen complicarse la vida, le pusieron unos símbolos que se parecen a los símbolos originales

no trabajo mucho con material chino pero los bornes parecen estar correspondientes a los bornes del alternador original ruso, es decir "Ш", "+" y "~", empezando por la derecha


Ural M-62

Desconectado

 

#12 2015-04-13 12:37:15

erpy
Motociclista
Registrado: 2015-01-14
Mensajes: 66

Re: problema electrico ! por diosss!

joderrrr ok mil gracias a ver si lo puedo reparar  y si no me tocara comprar  otro

Desconectado

 

Pie del foro

Powered by PunBB
© Copyright 2002–2005 Rickard Andersson